Forum Replies Created

Viewing 15 posts – 1 through 15 (of 15 total)
  • Author

    Posts


  • in reply to: Width issues on blog post page

    #6530

    Reply

    Angie Walls

    Participant

    Okay, I think I just figured it out, I found the width setting under the Theme tab (I’m not really a coder, so editing directly in the code makes me quite anxious). Thanks for your help with this!


    in reply to: Width issues on blog post page

    #6529

    Reply

    Angie Walls

    Participant

    Where would I be able to change this, through the code editor?


    in reply to: Width issues on blog post page

    #6527

    Reply

    Angie Walls

    Participant

    I’m using Internet Explorer version 11.0. Also tried opening it in Firefox (version 38.0), looks the same.


    in reply to: Width issues on blog post page

    #6511

    Reply

    Angie Walls

    Participant

    This reply has been marked as private.


    in reply to: Post pages not loading

    #6491

    Reply

    Angie Walls

    Participant

    Awesome. Thanks again for all your help!


    in reply to: Post pages not loading

    #6437

    Reply

    Angie Walls

    Participant

    Deleted, and re-uploaded Jorgen


    in reply to: Post pages not loading

    #6434

    Reply

    Angie Walls

    Participant

    This reply has been marked as private.


    in reply to: Post pages not loading

    #6432

    Reply

    Angie Walls

    Participant

    This reply has been marked as private.


    in reply to: Post pages not loading

    #6412

    Reply

    Angie Walls

    Participant

    This reply has been marked as private.


    in reply to: Post pages not loading

    #6410

    Reply

    Angie Walls

    Participant

    This reply has been marked as private.


    in reply to: Post pages not loading

    #6375

    Reply

    Angie Walls

    Participant

    For WordPress, I’m running version 4.1. I’m running version 1.4 of Aesop Story Engine.

    I don’t have any other plugins running.


    in reply to: Post pages not loading

    #6360

    Reply

    Angie Walls

    Participant

    Thanks for the video – I tried it a few times. I deactivated and deleted the CMB. I downloaded the plugin from the link you sent before: https://wordpress.org/plugins/cmb2/. I went to “Add New” under Plugins, then installed. It activates successfully, but I’m still seeing the same issue — I open up my website, click on a post, and the next page is a white screen with a loading icon (but nothing happens from there).

    In the WordPress admin panel, when I click on the “Appearance” navigation option on the left and look at “Install Plugins,” Custom Meta Boxes still shows here as a required plugin that is not installed.


    in reply to: Post pages not loading

    #6358

    Reply

    Angie Walls

    Participant

    I can’t see a way in WordPress to delete the Custom Meta Boxes plugin. Do you know if there’s a way to remove it from the code?


    in reply to: Post pages not loading

    #6331

    Reply

    Angie Walls

    Participant

    Update: I noticed that the original error message said: destination folder already exists; install failed. So I tried going to the Plugins section to delete the plugin and try installing again. When I did, it says it has installed successfully, but for some reason, it is still listed as “not installed” under the Theme’s Required Plugins page in WordPress. I’m not sure what’s happening?


    in reply to: Post pages not loading

    #6330

    Reply

    Angie Walls

    Participant

    I have Jorgen version 1.3. My browser is Google Chrome. I tried downloading the plugin, and it says the install is still failing.

Viewing 15 posts – 1 through 15 (of 15 total)